[svn:parrot] r41553 - in trunk: src/pmc t/pmc

Vasily Chekalkin bacek at bacek.com
Tue Sep 29 12:56:04 UTC 2009


Will Coleda wrote:
> We don't want to be exposing the integer value of the current HLL, but
> the string name.

Will do. Is "current_hll" good name for it?

-- 
Bacek


More information about the parrot-dev mailing list